Page 1 de 1
Q.1
Dans l'exemple ci-dessous, quel est le résultat de la fonction suivante: =SOMME.SI(A2:A17;"Melons";G2:G17) *

Prétest Mise à niveau

Q.2
Afin de simplifier son modèle, un gestionnaire vous demande s'il est possible de donner un nom à une cellule qui contient une formule et ainsi utiliser ce nom pour représenter ce résultat dans d'autres formules? Laquelle des options ci-dessous ne permet pas de nommer une cellule? *

Q.3
Quel sera le résultat d'une combinaison de formules minimum et maximum tel que MIN(MAX(...)) *

Q.4
À quoi sert un tableau croisé dynamique? *

Q.5
À quoi sert la fonction SOMMEPROD(...)? *

Q.6
Dans tableau ci-dessus, quel sera le résultat de RECHERCHEV(9,5;A1:D4;3)? *

Prétest Mise à niveau

Q.7
Dans le tableau de la question précédente, si on veut obtenir la réponse 11, quelle est la bonne formulation de RECHERCHEH? *

Q.8
À quoi sert la fonctionnalité de valeur cible (goal seek)? *

Q.9
À quoi sert la fonction F4? *

Q.10
Qu'est-ce qu'il est impossible de faire avec la validation de données dans Excel? *

Q.11
Svp, inscrire votre courriel: *

Page 1 de 1